Toponet Instalācija

No ''Toponet''
Versija 17:57, 17 Februāris 2015 laikā, kādu to atstāja Uldisv (Diskusija | devums)

Pārlēkt uz: navigācija, meklēt

Sistēmas prasības

  • Windows XP SP3 vai jaunāka
  • Microsoft NET 4.0 framework